Hookup,inc.

Universal Audio : LUNA マニュアル | ミキサーを使う

マニュアル, 2021/05/14

該当製品

ミキサービューについて

LUNA のミキサービューでは、オーディオ/インストゥルメント/バスの各トラック、そしてメイントラックが、アナログコンソールのようなレイアウトで表示されます。

ミキサービューでは以下のことが行えます :

  • オーディオレベルのミックスとトラックのパン
  • トラックのトリム、極性(ポラリティ)、トラックディレイの調整
  • トラックの整理
  • トラックの入出力設定
  • オーディオ/インストゥルメントトラックにおけるテープエミュレーションの設定
  • バス/メイントラックにおけるマスターテープエミュレーションの設定
  • バス/メイントラックにおけるサミングエミュレーションの設定
  • トラックのインサートエフェクトの設定
  • トラックのセンドの設定
  • トラック(チャンネル)の録音可能、ミュート、ソロ操作
  • トラック(チャンネル)の入力モニター
  • バスの設定とそのソースを表示

ミキシング

ミキシングでは、複数のオーディオトラックやインストゥルメントトラックを組み合わせ、ステレオ出力ファイルや出力ステム、あるいはバスを使って複数のオーディオソースをモノラルまたはステレオ出力にまとめます。ミキシングを完成させるために、セッション内のオーディオトラックやインストゥルメントトラックのレベル、周波数、ダイナミクス、クリエイティブなエフェクト処理、定位のバランスなどを調整します。

オーディオレベルのバランスを調整する

LUNA のミキサーでオーディオレベルのバランスを取る際は、以下を調整します。

  • クリップゲイン(タイムライン)
  • ボリュームフェーダー(ミキサー/フォーカストラック)
  • トラックコントロールのボリュームフェーダー(タイムライン)
  • タイムラインのトラックコントロールやミキサーチャンネルのテキスト入力

ミキサーやフォーカスチャンネルでレベルを調整する

  1. セッションを再生します。
  2. ボリュームフェーダーを上に動かすと音量が大きくなり、下に動かすと音量が小さくなります。設定されたレベル値は、ボリュームメーター下部に表示されます。
  3. ボリュームフェーダーに正確な値を設定するには、ボリュームメーター下部の値をダブルクリックして dB 単位で値を直接入力し、“OK” をクリックします。入力できる値は、整数値、小数値、マイナスです(例えば、「5」「1.6」「-3.7」はすべて有効な値です)。

タイムラインのトラックコントロールでレベルを調整する

  1. セッションを再生します。
  2. タイムラインのトラックコントロール内にあるボリュームフェーダーを右に動かすと音量が大きくなり、左に動かすと音量が小さくなります。設定されたレベル値は、ボリュームメーター下部に表示されます。
  3. 正確な値を設定するには、[VOL]をダブルクリックしてdB単位で値を直接入力し、“OK” をクリックします。入力できる値は、整数値、小数値、マイナスです(例えば、「5」「1.6」「-3.7」はすべて有効な値です)。

メモ : 小数点以下の有効値は1桁目のみが有効です。それ以下の桁は四捨五入されます。範囲外の値を入力した場合、LUNA で扱える最大値あるいは最小値として適用されます。

クリップゲインコントロールでレベルを調整する

  1. オーディオクリップの上部にあるゲインコントロールのアイコンにマウスカーソルを合わせると、ゲインコントロール編集ツールが表示されます。
  2. スライダーを上下に動かしてクリップのゲインを増減させます。トラック上の他のクリップのゲインは変更されません。
  3. 正確な値を設定するには、ゲインコントロールをダブルクリックして値を直接入力し、“OK” をクリックします。

クリップゲインは、-144 dB から +48 dB までの範囲で調整可能です。クリップゲインを調整すると、それに伴って、表示されている波形の大きさにも変更が加わります。複数のクリップを選択して、あるクリップのゲインスライダーを調整すると、選択したすべてのクリップにゲインの変更が適用されます。クリップゲインコントロールを 0 dB に戻すには、“option” キーを押しながらゲインコントロールのアイコンをクリックします。

メモ : トラックにクリップゲインコントロールを表示するには、トラックの表示サイズが中(デフォルト)以上である必要があります。

トラックのパンニングを調整する

LUNA のトラックにはモノラルとステレオがあり、その形式に応じてパンニングの方法が異なります。基本的にはパンノブを使い、トラックをステレオイメージ内の任意の位置にパンを振ります。モノラルトラックではパンノブが1つ、ステレオトラックではパンノブが2つ用意され、左トラック用と右トラック用とで分かれています。

ミキサーでパンを調整する

  1. チャンネルストリップの上部にあるパンノブをクリックし、ドラッグします。
  2. パンノブに正確な値を入力するには、ダブルクリックして0~100までの正数/負数を入力し、“enter” キーを押します。また、左の場合は “L”、右の場合は “R” をタイプしても同様の結果を得られます。例えば、-24、L24、24L と入力すれば、パンコントロールが24%左に設定されます。33、R33、33R と入力すれば、パンコントロールが33%右に設定されます。
  3. ステレオトラックのパンをシンプルな表示にするには、パンノブを右クリックし、ドロップメニューから[Simple Stereo Pan]を選択します。この設定によって、1ノブで左右両方のステレオトラックを調整することが可能です。

タイムラインのトラックコントロールでパンを調整する

タイムラインのトラックコントロールでもパンを設定できます。

[PAN]をドラッグするか、ダブルクリックして0~100までの正数/負数を入力し、“enter” キーを押します。また、左の場合は “L”、右の場合は “R” をタイプしても同様の結果を得られます。例えば、-24、L24、24L と入力すれば、パンコントロールが24%左に設定されます。33、R33、33R と入力すれば、パンコントロールが33%右に設定されます。

ミュートとソロ

トラックをミュートに設定する(“M” ボタンをクリックする)と、当該トラックはミックス内で無音になり、ルーティングされているすべてのセンドに対しても無音となります(プリフェーダーにアサインされている場合を除く)。LUNA では、ミュートをオートメーション化することも可能です。

トラックをソロに設定する(“S” ボタンをクリックする)と、当該トラックのみが再生されます。この時、そのトラックが送られているバスも再生されますが、ソロに設定されたトラックのサウンドだけを聴くことができます。LUNA では、デフォルトで複数のトラックをソロにすることができますが、同時に1つのトラックしかソロにできないように設定することも可能です(ミックスワークフローで “X-OR” スイッチを有効にする)。

バス・スピル(Bus Spill)

バス・スピルは、バストラックとメイントラックが持つ機能で、ミキサーもしくはタイムラインビューでバストラックとすべてのバスソース(バスにルーティングされたすべてのトラック)のみに表示を制限するものです。“SPILL” ボタンをオンにすると、タイムラインとミキサーには、バスに供給するソーストラックとメイントラックだけが表示されます。バス・スピルを有効にすると、バスやメイントラックの “SPILL” ボタンが点滅します。

ミキサーフェーダーをコンパクトに表示させる

ミキサービューのフェーダーセクション上部をクリックすると、ミキサーフェーダーがコンパクトに表示されるようになり、ミキサースロットのワークスペースを広く確保することができます。同じ箇所を再度クリックすることで、元のサイズに戻ります。なお、メニューの[View]>[Compact Monitor Faders]からも同様の設定が行えます。

トリム、極性、トラックディレイの調整

各チャンネルに用意されている[UTILITY]列では、コンソールのサミング後、テープ、プラグイン、チャンネルフェーダーの前段で、トラックを最大 +12 dB から -144 dB の範囲でトリムすることができます。また、ここで、トラックの極性を180º反転させたり、トラックを0から1,000ミリ秒の範囲で遅延させる設定が行えます。これによってリンクされたステレオチャンネルを調整するだけでなく、リンクを解除して極性を反転させたり、トリムを個別に調整することが可能となっています。

極性の反転は、トラックフェーダーでも行えます。

トラックのトリムを調整する

  1. トリムコントロールが表示されていない場合、ミキサーの[UTILITY]を展開します。
  2. [TRIM]の下をクリックして上下にドラッグし、トリムレベルを調整します。トリムレベルをより正確に調整するには、ダブルクリックして値を直接入力し、“OK” をクリックします。
  3. トリムの値をリセットするには、“option” キーを押しながらトリムレベルをクリックします。

トラックの極性を調整する

  1. 極性ボタンが表示されていない場合、ミキサーの[UTILITY]を展開します。
  2. 極性ボタンをクリックすると、極性が反転します。
  3. 同様に、トラックフェーダーセクションでも極性を反転させることもできます。ミキサービューのトラックフェーダー、またはフォーカスチャンネルで極性ボタンを押すと、極性が反転します。

ステレオトラックのトリムや極性を個別に設定する

  1. トリムコントロールや極性ボタンが表示されていない場合、ミキサーの[UTILITY]を展開します。
  2. ステレオトラックの[TRIM]上にカーソルを合わせると、[UNLINK]と表示されます。クリックしてステレオトラックのリンクを解除します。

ステレオトラックのリンクを解除すると、トリムや極性の設定を左右各チャンネルで個別に行うことができます。

再度[TRIM]上にカーソルを合わせ[LINK]をクリックすることで、トラックは元通りにリンクされます。

トラックディレイを調整する

  1. トラックのディレイコントロールが表示されていない場合、ミキサーの[UTILITY]を展開します。
  2. [DELAY]をクリックして上下にドラッグし、トラックディレイを調整します。
  3. トラックディレイをより正確に調整するには、ダブルクリックして値を直接入力し、“OK” をクリックします。

当該トラックは、設定したサンプル数の分だけ、遅れて再生されます。

ミックスダウン

LUNA ではセッションの生のトラックとバス出力の組み合わせを、必要に応じてステレオまたはモノラルで、そしてエフェクトの有効/無効を設定して書き出すことができます。加えて、MIDI トラックをテンポ付きのマルチトラック MIDI ファイルとして書き出すことも可能です。

ステレオミックスダウンの場合、LUNA はオーディオと MIDI の全範囲、あるいは選択された範囲を、接続中の Apollo がサポートする任意のサンプルレートとビットレートでミックスダウンします。書き出しで対応しているファイル形式は、WAV、AIFF、MP3、AAC(.m4a)となります。

セッションをステレオのオーディオファイルにミックスダウンする

  1. タイムラインビューで、ミックスダウンする範囲を選択します。
  2. メニューより[File]>[Export]>[Mixdown]と進み、ミックスダウン(MIXDOWN)ウィンドウを開きます。
  3. [FILE TYPE]で、書き出すファイル形式を選択します。
  4. WAV または AIFF の場合は、ミックスダウンファイルのサンプルレートとビットレートを選択します。MP3 または AAC ファイルの場合は、VBR(可変ビットレート)とそのクオリティー、または CBR(連続ビットレート)とビットレート(kbps)を選択します。
  5. セッションを再生しながらミックスダウンを行う場合は、[REAL-TIME MIXDOWN]をオンにします。この設定では、実時間で処理が行われます。オフにした場合、ミックスダウン完了までの時間が短くなります。
  6. “MIXDOWN” をクリックして、ファイルをミックスダウンします。

ミックスダウンによって書き出されるファイルには、自動的にセッションの名前と出力の名前が付けられます(例 : session - MAIN.wav)。ファイル名は、MIXDOWN ウィンドウ内下部のファイル名が表示されている箇所をダブルクリックして変更することができます。 通常、ミックスダウンファイルは LUNA Sessions フォルダ内の Exported Files フォルダに書き出されます。

LUNA セッションのトラックとバスのミックスダウン手順

  1. タイムラインビューで、ミックスダウンする範囲を選択します。
  2. メニューより[File]>[Export]>[Mixdown]と進み、ミックスダウン(MIXDOWN)ウィンドウを開きます。
  3. [FILE TYPE]で、書き出すファイル形式を選択します。
  4. WAV または AIFF の場合は、ミックスダウンファイルのサンプルレートとビットレートを選択します。MP3 または AAC ファイルの場合は、VBR(可変ビットレート)とそのクオリティー、または CBR(連続ビットレート)とビットレート(kbps)を選択します。
  5. セッションのMIDIをテンポデータ付きのマルチトラックMIDIファイルとして書き出すには、[INCLUDE MIDI FILE FOR TEMPO MAP AND INSTRUMENTS]をオンにします。
  6. エフェクト処理なしで書き出しを行う場合は、[BYPASS EFFECT]をオンにします。
  7. モノラルトラックをモノラルファイルとして書き出す場合は、[PRESERVE MONO TRACKS]をオンにします。この設定がオフの場合、モノラルトラックはパンニングの設定が反映されたステレオファイルとして書き出されます。
  8. セッションを再生しながらミックスダウンを行う場合は、[REAL-TIME MIXDOWN]をオンにします。この設定では、実時間で処理が行われます。オフにした場合、ミックスダウン完了までの時間が短くなります。
  9. [SOURCES]項目の下にある、[MAIN>]をクリックします。
  10. 書き出し対象となるトラックを選択します。任意のトラックとバスの組み合わせをエクスポートできます。
  11. “DONE” をクリックすると、MIXDOWN ダイアログに戻ります。
  12. “MIXDOWN” をクリックすると、ミックスダウンが実行されます。

タイムラインからオーディオを書き出す(Export Clip)

LUNA ではオーディオクリップを個別のオーディオファイルとして書き出すことも可能です。複数のクリップを選択した場合、クリップの数に応じた個別のオーディオファイルが書き出されます。クリップの書き出しは、タイムライン上で直接行います。

オーディオクリップを書き出す

  1. タイムラインビューで、書き出し対象のオーディオクリップを1つまたは複数選択します。
  2. オーディオクリップを右クリックし、[Export Clip...]を選択します。
    書き出し対象のオーディオクリップを選択した後に “shift + command + K” を押すか、メニュー項目[File]>[Export]>[Clips]と進むことでも同様の操作を行えます。
  3. [EXPORT]設定画面を開いたまま、さらにタイムラインのクリップを選択することで、書き出し対象となるクリップを追加することも可能です。
  4. 選択したクリップを書き出しから除外する場合は、再度クリップをクリックします。
  5. [SAVE TO]で、書き出し後のファイルの保存先を設定します。
  6. [AUDIO FILE SETTINGS]で、ファイル形式とそのクオリティーを設定します。
  7. 設定完了後、“EXPORT” ボタンをクリックして書き出しを実行します。

Neve Summing(ニーヴ・サミング)

バスとメイントラックにおいて、LUNA エクステンション : Neve Summing(有償オプション)を使用することができます。

Neve Summing LUNA エクステンションを使う

Neve Summing は、象徴的な Neve コンソールのバスチャンネルのサウンドとヘッドルームの特性を、LUNA のサミングバスに直接反映させるものです。Neve Summing LUNA エクステンションをご購入いただくと、バスおよびメイントラックにおいて Neve Summing を追加することができます。

注意 :
Neve Summing をバストラックに追加すると、バスとそのバスに入力されているすべてのトラックのフェーダーの位置や刻みが変化します。

Neve Summing を追加する

  • バスまたはメイントラックの入力列に表示されている[CONSLE]項目の下にある “+” ボタンをクリックし、Neve Summing を選択します。
  • ヘッドルーム(HR)、トリム(TRIM)、およびインピーダンス(HI Ω / LO Ω)の設定を行います。

いくつかのトラックを同時に調整する場合、対象とするトラックを複数選択してから、いずれかのトラックのコントロールを操作します。この時、トラックが有効なトラックグループ([Track]>[New Track Group]、または “command + G”)に含まれているか、選択グループ([Track]>[Selection Grouping]、または “control+G”)が有効になっている必要があります。

Neve Summing は、以下のコントロールと特性を提供します :

  • チャンネル特性 : フェーダーとパンの特性が変化します。Neve コンソールバスの特性を正確に再現しています。
  • ヘッドルーム : この設定は、チャンネル内のヘッドルームとサチュレーション量を調整するものです。設定可能な範囲は +4 dB から +28 dB までとなります。最低の設定(反時計回りに振り切った状態)では、ヘッドルームが最も大きく確保され、サチュレーションが最も少なくなります。一方、最大の設定(時計回りに振り切った状態)では、サチュレーションや歪みの特性を得ることができます。設定は、ノブをドラッグする、もしくはダブルクリック後にドロップダウンメニューから選択します。このコントロールはゲイン補正されるため、設定を変更しても音量変化は最小限に抑えられます。ローインピーダンス(LO Ω)設定では、ゲイン補正が機能していても、ユニティーゲインよりも音量が大きくなります。
  • トリム : ヘッドルームとインピーダンス設定によって生じたゲインの変化を補正し、サミングバス全体のレベルを整えます。設定可能な範囲は -6 dB から +6 dB です。設定は、ノブをドラッグする、もしくはダブルクリック後に値を直接入力して行います。
  • インピーダンス : バスまたはメインチャンネルのインピーダンス特性を設定します。デフォルトではハイインピーダンス(HI Ω)に設定されています。ハイインピーダンスとローインピーダンスでは、オーディオ特性とゲインレベルが異なるため、どちらの設定が有効かどうかは、実際にソースを試聴しながら設定されることをお勧めします。
  • バイパススイッチ(IN / OUT): Neve Summing のオン/オフを切り替えます。

API Summing(API サミング)

バスとメイントラックにおいて、LUNA エクステンション : API Summing(有償オプション)を使用することができます。

API Summing LUNA Extension を使う

API Summing は、象徴的な API コンソールのバスチャンネルのサウンドとヘッドルームの特性を、LUNA のサミングバスに直接反映させるものです。API Summing LUNA Extension をご購入いただくと、バスおよびメイントラックにおいて API Summing を追加することができます。

注意 :
API Summing をバストラックに追加すると、バスとそのバスに入力されているすべてのトラックのフェーダーの位置や刻みが変化します。これは、API Summing と LUNA 標準のサミング回路が異なる特性を有しているために起きる事象です。

API Summing を追加する

  • バスまたはメイントラックの入力列に表示されている[CONSLE]項目の下にある “+” ボタンをクリックし、API Summing を選択します。
  • ヘッドルーム(HR)とトリム(TRIM)の設定を行います。

いくつかのトラックを同時に調整する場合、対象とするトラックを複数選択してから、いずれかのトラックのコントロールを操作します。この時、トラックが有効なトラックグループ([Track]>[New Track Group]、または Command+G)に含まれているか、選択グループ([Track]>[Selection Grouping]、または “control + G”)が有効になっている必要があります。

API Summing は、以下のコントロールと特性を提供します :

  • チャンネル特性 : フェーダーとパンの特性が変化します。API コンソールバスの特性を正確に再現しています。
  • ヘッドルーム : この設定は、チャンネル内のヘッドルームとサチュレーション量を調整するものです。設定可能な範囲は +4 dB から +28 dB までとなります。最低の設定(反時計回りに振り切った状態)では、ヘッドルームが最も大きく確保され、サチュレーションが最も少なくなります。一方、最大の設定(時計回りに振り切った状態)では、サチュレーションや歪みの特性を得ることができます。設定は、ノブをドラッグする、もしくはダブルクリック後にドロップダウンメニューから選択します。このコントロールはゲイン補正されるため、設定を変更しても音量変化は最小限に抑えられます。
  • トリム : ヘッドルームとインピーダンス設定によって生じたゲインの変化を補正し、サミングバス全体のレベルを整えます。設定可能な範囲は -6 dB から +6 dB です。設定は、ノブをドラッグする、もしくはダブルクリック後に値を直接入力して行います。
  • バイパススイッチ(IN / OUT): API Summing のオン/オフを切り替えます。

マルチトラックテープ

LUNA では、Oxide LUNA Extension(LUNA に標準で実装済み)と Studer A800 LUNA Extension(有償オプション)を使い、クラシックなテープサウンドをミキシングのワークフローに取り入れることができます。

Oxide のサウンドは、プリセットおよびチャンネル単位でのサチュレーション・コントロールに基づき、Studer A800 では、マシンのグローバルな設定と、チャンネル単位でのサチュレーション・コントロールが行え、実際のレコーディングやミキシング現場で利用されるシグナルパスに近いものとなっています。テープは任意のインストゥルメントおよびオーディオトラックで有効にでき、再生時にのみ適用されます。

有償オプションである Studer A800 LUNA Extension は、高度なテープ・コントロールと、由緒あるテープマシン・サウンドを提供します。すでに UAD Studer A800 プラグインをお持ちの方は、Studer A800 LUNA Extension を同一アカウントでご利用いただけるようになっています(逆に、Studer A800 LUNA Extension を購入すると、UAD Studer A800 プラグインが手に入ります)。

LUNA ではテープ・エミュレーションとして、最大4台のマシンを使用できるよう設計されています。各マシンのスロットでは異なるグローバルな設定を行え、4台のマシンのいずれかをセッション内のトラック、または複数のトラックに適用することができます(全体的なテープの特性は、各マシンで決定されます)。また、Oxide を適用するトラックごとにサチュレーションを設定したり、Studer A800 のチャンネルごとに異なる設定を行うことができます。このように、セッション内で別々のマシンを設定しても、各トラックに個別の磁気テープの特性と質感を与えることができます。

例えば2台のマシンを用意し、1台のマシンをもう1台よりもアグレッシブにドライブさせます。そして、ドラムやベース、ギターなどはドライブの効いたマシンに、ボーカルやその他のバッキングはクリーンなマシンに、といった割り当てを行います。さらに多様な特性を持つ3台目、4台目のマシンを設定することも可能なため、テープサウンドの柔軟性が広がります。

Oxide LUNA Extension の構成

Oxide LUNA Extension には、テープマシンの設定を容易に行えるプリセットが用意されています。Oxide LUNA Extension では、パラメーターを調整することはできません。ただし、UAD Oxide Tape プラグインをお持ちの方であれば、同プラグインでプリセットを設定/保存し、LUNA Extension でお使いいただくことが可能です。

Studer A800 LUNA Extension の構成

Studer A800 LUNA Extension では、プリセットの読み込みと細かなパラメーター調整が可能となっています。バイアス、テープスピード、テープタイプといったグローバルな設定の他、トラック単位で個別のサチュレーションコントロール、および HF Driver と Repro EQ の設定が行えます。UAD Studer A800 プラグインでプリセットを設定/保存したプリセットを LUNA Extension でお使いいただくことも可能です。

テープマシンを使う

  1. ミキサービューのオーディオトラックまたはインストゥルメントトラック、またはタイムラインビューのフォーカストラックで、[TAPE]スロットをクリックします。
  2. テープマシンの設定を行うテープスロット(A~D)をダブルクリックします。
  3. [Machine]リストから、テープマシン(Oxide または Studer A800)を選択します。Studer A800 は、Studer A800 LUNA Extension がライセンスされてインストールされている場合にのみ使用できます。
  4. テープマシンのプリセットの選択(Oxide、Studer A800)、あるいはテープマシンのグローバルな設定(Studer A800)を行います。

テープマシンをスロットに設定すると、そのテープマシンを任意の数のオーディオトラックまたはインストゥルメントトラックに割り当てることができます。LUNA では1つのセッションにつき、それぞれ個別の設定を持つテープマシンを最大4台まで設定できます。

テープマシンをトラックに割り当てる

  1. 任意のトラックの[TAPE]をクリックします。画面左側にテープマシンのセレクターが開きます。
  2. テープマシンブラウザで、テープマシンを選択します。選択後、トラックにテープマシンのサチュレーションノブ、VU メーター、電源ボタンが表示されます。ミキサーでは、テープ列のラージビューを有効にすることで、Studer A800 LUNA Extension のさらなる設定を表示できます。
  3. “SATURATION” ノブを使い、トラックに適用するテープサチュレーションの量を調整します。
  4. Studer A800 LUNA Extension を使用している場合は、マシン全体のコントロールの他、HF Driver HF、Bias、Repro HF、Repro LF の設定が行えます。
  5. 電源ボタンをクリックすると、当該トラックのテープエミュレーションの有効/無効を切り替えることができます。

Oxide LUNA Extension のグローバルなサウンド設定

  1. 任意のトラックの[TAPE]をクリックします。画面左側にテープマシンのセレクターが開きます。
  2. リストから Oxide を選択します。
  3. プリセットを選択し、Oxide テープマシンのグローバルサウンドを設定します。

Studer A800 LUNA Extension のグローバルなサウンド設定

  1. 任意のトラックの[TAPE]をクリックします。画面左側にテープマシンのセレクターが開きます。
  2. リストから Studer A800 を選択します。
  3. プリセットを選択し、Studer A800 のグローバルサウンドを設定するか、コントロールをマニュアルで調整します。[OPEN]をクリックすると、さらなるコントロールが可能となります。

コントロールの調整は、ノブをドラッグする、もしくはダブルクリック後にドロップダウンメニューから選択したり、値を直接入力することで行えます。

複数のトラックを一度に調整する場合は、対象とするトラックを選択してから、いずれかのトラックのコントロールを操作します。この時、選択グループ([Track]>[Selection Grouping]、または “control + G”)が有効になっている必要があります。

テープコントロールには、下図のように各トラックからアクセスし、テープブラウザを開いたり、割り当てられたテープマシンを開いたり、トラックからテープを削除することができます。

マスターテープ

有償オプションの UAD Ampex ATR-102 Mastering Tape Recorder プラグインとその LUNA エクステンションは、制作の最終段階における「アナログ・ポリッシュ」として、あなたのレコーディングを作品へと昇華します。ATR-102 LUNA Extension は、Ampex 社によって認証され、世界中のプロフェッショナルから信頼されており、業界標準である同社のマシンに備わるユニークなダイナミクス、カラフルな周波数特性、テープサチュレーションを忠実に再現しています。

Ampex ATR-102 を使う

ATR-102 は、バストラックやメイントラックにおいて使用することができます。Ampex ATR-102 Master Tape LUNA Extension の各インスタンスは、プリセットの選択とマニュアルでの調整が行えます。

Ampex ATR-102 をトラックにアサインする

  1. バスまたはメイントラックの入力列に表示されている[MASTER TAPE]項目の下にある “+” ボタンをクリックし、ATR-102 を選択します。
  2. 主要なコントロールセットがマスターテープスロットに表示され、マスターテープデッキは画面左側のブラウザに表示されます。

マスターテープのスロットでは、最も重要な構成要素であるテープタイプ、テープスピード、テープヘッドの幅を設定することができます。また、マスターテープデッキのオン/オフを切り替えることも可能です。マスターテープデッキのより詳細な設定は、画面左側のブラウザで行います。

ブラウザでのマスターテープデッキの操作

ブラウザで Ampex ATR-102 を設定する

  1. トラックのマスターテープインサートにカーソルを合わせ、ボックスをクリックしてマスターテープデッキを開きます。
  2. 画面左側にマスターテープデッキが開きます。
  3. コントロールを手動で調整するか、プリセットを選択して Ampex ATR-102 のグローバルなサウンドを設定します。

“OPEN(^)” ボタンをクリックすると、追加のコントロールウィンドウが開きます。

コントロールの調整は、ノブをドラッグする、もしくはダブルクリック後にドロップダウンメニューから選択したり、値を直接入力することで行えます。ボタンやスイッチ類はクリックすることで切り替えが行えます。

テープデッキの挿入 : プリ/ポストフェーダー

Ampex ATR-102 Master Tape LUNA Extension は、プリ/ポストフェーダーのいずれかのエフェクトとしてお使いいただけます。メイントラックにおいて、ATR-102 はデフォルトでプリフェーダーに設定されており、マスター用のブリックウォールリミッターや他のプロセッサーを後に配置するという現代的なワークフローに適しています。バス上ではデフォルトでポストフェーダーに設定されており、他のバス処理後にテープサウンドを適用します。バスにマスターテープマシンを使うことで、単一のミックスダウンテープデッキからは得られないレベルのサウンドを追求することができます。

Ampex ATR-102 Master Tape LUNA Extension をプリまたはポストフェーダーとして設定する

  1. [MASTER TAPE]をクリックして、ATR-102 LUNA Extension をバスまたはメイントラックに割り当てます。
  2. Master Tape のスロットにカーソルを合わせて、“•••” をクリックします。
  3. テープデッキをプリフェーダーで扱う場合は、[INSERT PRE FADER]を選択します(左側にあるインジケーターは、オプションが有効であることを示しています)。
  4. テープデッキをポストフェーダーで扱う場合は、[INSERT PRE FADER]の選択を解除します。

また、マスターテープブラウザのオプションメニューでも、プリ/ポストフェーダーを切り替えることができます。

インサートプラグイン

インサートスロットは、UAD や Audio Unit プラグインを、オーディオ、バス、インストゥルメント、メイントラックに挿入するために使用します。[MASTER TAPE]項目の下にある “+” ボタンをクリックすると、標準的なインサートエフェクトを確認することができます。[RECORD FX]と[UNISON]インサートスロットは、トラックの入力モニターを有効にしている場合や、録音可能状態に設定されている場合に表示されます。空いているインサートスロットをクリックすると、フォーカスブラウザに利用可能なプラグインリストが表示されます。そこで任意のプラグインをクリックすることで、インサートが行えます。

メモ :
Record FX インサートで使用できるのは、UAD プラグインのみです。Unison インサートで使用できるのは、Unison 対応の UAD プラグインのみです。

プラグインが追加されたスロットでは、以下のように色分けとアウトラインによってその状態を確認できます。

  • 灰色 : オンの状態であることを示します。
  • 赤色 : 未オーソライズの状態を示します。
  • 黒色 : オフの状態であることを示します。
  • 青色 : フォーカスブラウザの操作対象であることを示します。
  • 黄色枠 : 当該プラグインの設定画面が表示されていることを示します。

プラグインの追加

プラグインを追加するには、[UNISON]、[RECORD FX]、または[INSERTS]のスロット下にある “+” ボタンをクリックします。Unison インサートスロットには Unison 対応の UAD プラグイン、Record FX インサートスロットには UAD プラグインのみを追加できます。

インサートスロットをクリックすると画面左端にプラグインブラウザが開き、利用可能なプラグインリストが表示されます。ブラウザに表示されるプラグインリストは、仕様状況に応じて異なります。例えば、[UNISON]をクリックした場合、Unison プラグインのみが表示されます。オーディオトラックの[RECORD FX]では、UAD プラグインのみが表示されます。ARM が有効で、入力または録音可能状態となっているトラックの[INSERTS]には、UAD プラグインのみがアクティブな状態で表示されます。

プラグインはメーカー別に並び、メーカー名をクリックすることでプラグインリストの表示/非表示を切り替えることができます。また、UADプラグインは以下の通り2つのフォルダに分類されています :

  • My Universal Audio フォルダには、所有するすべての UAD プラグイン、および現在アクティブなデモ状態にあるものが含まれます。
  • Universal Audio フォルダには、未所有の UAD プラグイン、および現在デモとしてアクティブではないものが含まれます。

プラグインの検索

プラグインブラウザでは、プラグインの検索、選択が簡単に行えます。プラグインを検索するには、インサートスロットをクリックしてプラグインブラウザを開き、上端の検索欄(虫眼鏡アイコンの箇所)にワードを入力します。

検索中のプラグインが表示されたら、上下の矢印キーでリスト内を移動し、適用することができます。

プラグインウィンドウの表示/非表示を切り替える

LUNA ではキーコマンドを使用して、表示されているプラグインウィンドウを非表示にしたり、閉じることが可能です:

  • “shift + W” キーで、表示されているすべてのプラグインウィンドウを一時的に閉じる(非表示にする)ことができます。再度“shift + W” キーを押すことで、閉じた画面を表示させることも可能です。なお、この操作でプラグイン画面を閉じた後に、別のプラグイン画面を開くと、これらの画面も同時に再表示されます。
  • “command + W” キーで、最前面に表示されているプラグイン画面を閉じることができます。

プラグインプリセットを使う

プラグインのプリセットは、プリセットフォーカスブラウザを使って選択/保存が行えます。

プラグインのプリセットを選択し、適用する

  1. プラグインのタイトルバーに表示されている[PRESETS]をクリックするか、インサートラックのプラグインアイコンの “•••” をクリックし、[Presets...]を選択します。
  2. プリセットフォーカスブラウザより、プリセットを選択します。

上下の矢印キーを使用すると、プリセットを移動することができます。プリセットを検索するには、ブラウザ上部の検索欄(虫眼鏡アイコンの箇所)にワードを入力します。

プリセットを保存する

  1. プリセットフォーカスブラウザを画面左端に表示します。
  2. プラグインの設定を行います。
  3. ブラウザの “SAVE” ボタンをクリックし、[SAVE PRESET AS]ダイアログを画面表示します。
  4. 既存のプリセットに変更を保存する場合は[保存]を、新しいプリセットを保存する場合はプリセットの名前を入力して[保存]をクリックします。

作成したプリセットは、削除や名前の変更を行えます。システムプリセットへの変更を保存すると、プリセットは同じ名前のユーザープリセットとして保存されます。

プラグインのアイコンを拡大表示する

[INSERTS]でラージビューアイコンをクリックすると、インサートセクションの表示が拡張されます。これにより、インサートとして読み込まれているプラグインを示すアイコンが大きく表示されます。

プラグインのアイコンを追加する

デフォルトでは、Audio Unit 形式のエフェクト、MIDI FX、そしてインストゥルメント・プラグインを示すアイコンには汎用のものが使われますが、LUNAでは現在表示されているプラグインウィンドウをキャプチャーして、プラグインアイコンにすることが出来ます。

プラグインアイコンの作成手順

  1. プラグインウィンドウを表示します。
  2. アイコンに使うためにプラグインウィンドウの表示を整えます。
  3. プラグインウィンドウ上部のプラグイン名の箇所をクリックし、メニューから[Create Plug-In Icon]をクリックします。

これで、現在の表示画面をもとにプラグインアイコンが作成されます。

センド

センドスロットを使用すれば、トラックのオーディオ信号をバス、メイン出力、あるいは接続中の Apollo で利用可能な物理的な出力へ送ることができます。また、複数のセンドを同じ物理出力に送ることもできます。この場合、信号は物理出力に送られる前にサミングされます。

[SENDS]スロット下にある “+” ボタンをクリックすると、左側のフォーカスブラウザにセンド先のリストが表示されます。ここでセンドをルーティングします。

1つのセンドスロットから複数のバスに送ることも可能です。[SENDS]スロットをクリックし、“shift” もしくは “command” キーを押しながら、ブラウザで割り当てを行います。複数の出力が割り当てられたスロットは、[Multiple...] と表示されます。

センドを追加すると、その内容がミキサートラックに表示され、センドレベル、プリフェーダーボタン(P)、ミュートボタン(M)が表示されます。

センドを使う

  • ミキサービュー、またはタイムラインビューでフォーカストラックの[SENDS]列を展開し、コントロールパラメーターを表示します。
  • センドノブで、センドバスへ送る音量を設定します。ノブのダブルクリックで数値を直接入力することも可能です。セッションを再生すると、ノブの外周は簡易的なレベルメーターとして、センドに送られる音量を示します。
  • “P(プリ)” ボタンをオンにした場合、当該チャンネルのメインフェーダー前段のオーディオ信号が送信先へ送られます。この時、トラックのミュート設定も無視されます。
  • “M(ミュート)” ボタンをオンにした場合、センドヘのオーディオ信号がミュートされます。
  • メインミックスをセンドにコピーする場合、ミキサービューでトラックのパンノブを右クリックし、コピー先のセンドを選びます。

トラック上のセンド部分にマウスを合わせると、センドオプションにアクセスできます。

[SENDS]列左端にあるラージビューアイコンをクリックすると、センドスロットの表示の拡大/縮小が行えます。ラージビューに切り替えた場合、ノブの代わりにフェーダーと、センド用のパンノブが表示されます。センド先がステレオの場合、パンコントロールが使用可能になります。

センドのドラッグ&ドロップと無効化

  • センドのアサイン、レベル、パンなどの情報は、任意のトラックから別のトラックにドラッグ&ドロップで移動することができます。
  • センドのアサイン、レベル、パンなどの情報は、“option” キーを押しながらのドラッグ&ドロップで、コピーも可能です。
  • センドを無効にするには、“option” キーを押しながら任意のセンドスロットをクリックします。

チャンネル内のすべてのセンドに関する設定をコピーする

トラックの[SENDS]スロット上部を右クリックして開いたメニューより[Copy All]を選択すると、当該トラックのすべてのセンドに関する設定をコピーすることができます。その後、別のトラックの[SENDS]スロット上部を右クリックし、[Paste All from 'xxx' ]を選択すると、コピーした設定を貼り付けることができます。

キュー

LUNA ではキューミックスバス(Cue Mix Bus)を使用して、メインのモニターミックスとは別に、最大4つのカスタムステレオミックスを作成することができます。キューミックスの使用例は以下の通りです :

  • 演奏者用に、メインのモニターミックスとは別のヘッドフォンモニターミックス、あるいはメイントラックと他のチャンネルのミックスを送る。
  • 他の部屋やオーディオ機器へミックスを分けて送る。
  • 別バージョンのミックスを別の送信先に送る。

キューミックスを使う

  • ミキサービュー、またはタイムラインビューのフォーカストラックで[CUES]列を展開し、コントロールパラメーターを表示します。
  • キューノブで、キューへ送る音量を設定します。ノブのダブルクリックで数値を直接入力することも可能です。セッションを再生すると、ノブの外周は簡易的なレベルメーターとして、キューに送られる音量を表示します。
  • “P(プリ)” ボタンをオンにした場合、当該チャンネルのメインフェーダー前段のオーディオ信号がキューバスへ送られます。この時、トラックのミュート設定も無視されます。
  • “M(ミュート)” ボタンをオンにした場合、キューバスヘのオーディオ信号がミュートされます。

[CUES]列左端にあるラージビューアイコンをクリックすると、キュースロットの表示の拡大/縮小が行えます。ラージビューに切り替えた場合、ノブの代わりにフェーダーと、キュー用のパンノブが表示されます。センド先がステレオの場合、パンコントロールが使用可能になります。

利用可能なキューの数は、接続中の Apollo の仕様に準じます。設定は、メインメニュー[SETTINGS]>[HARDWARE]タブ>[CUE BUS COUNT]で行います。

トラックの出力先の変更

LUNA では、トラックの出力先を個別に設定することができます。例えば、トラックを直接 Apollo ハードウェアの出力に送ったり、バスに設定することが可能です。

トラックの出力先を変更する

  1. ミキサービュー、またはフォーカストラックで一番下の[OUTPUT]列が表示されるところまでスクロールします。
  2. 対象とするトラックの[OUTPUT]をクリックし、画面左端にトラック出力(OUTPUT)フォーカスブラウザを表示します。
  3. トラック出力ブラウザのリストから、任意の出力 : メイン、AUX、あるいは Apollo ハードウェアの出力、もしくは、バーチャル出力をクリックして選択します。

1つのトラックを複数の出力に割り当てることも可能です。[OUTPUT]スロットをクリックし、“shift” もしくは “command” キーを押しながら、ブラウザで割り当てを行います。複数の出力が割り当てられたスロットは、[Multiple...] と表示されます。

ページトップへ