Hookup,inc.

UAD-2 OCTOをご利用になる際の注意点

FAQ, 2012/10/30

UAD-2 OCTOをご利用になる際には、
必ず最新版のドライバー6.3.1以上が必要です。
同梱されているディスクからドライバーをインストールする必要があります。

ご注意ください。

ページトップへ